Du är inte inloggad! - Registrera dig nu | Logga in
Användarnamn:
Lösenord:

Svara
 
Share LinkBack Ämnesverktyg
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-17, 16:38
Symptom vid dåliga tändkablar eller tändstift?

Vad kan de bli för symptom om man har dåliga/gamla tändkablar eller tändstift vid motorstart?
Har en Mercedes w124 230e-88 som baktänder och smäller vid kallstarter,man måste också ha gas hela tiden för annars dör den.
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #1 Svara med citat
Registered User
 
Namn: David Reinebrant
Reg.datum: Jun 2004
Ort: Göteborg
Inlägg: 146

Postat: 2011-03-19, 01:59
Är det någon skillnad vid torr eller fuktig väderlek? Prova att skruva ur ett tändstift och kolla om det är slitet (osäker? ta ett kort och posta här så är det säkert flera som kan svara på om det är dåligt). Lossa även fördelarlocket och kolla hur det ser ut där (skulle själv satsa mer pengar på att det är där felet är). Återigen om du är osäker, ta kort och lägg upp i denna tråden så får du tips om det är kasst.
På den bilen har du en stor "luftrenarburk" va? Om du skruvar av den och tar kort på den så ska jag förklara hur du justerar tomgång/co-värde på den (kommer inte ihåg hur det ser ut, men får jag en bild så vet jag...)

/David.
Reinebrant är inte uppkopplad   #2 Svara med citat
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-19, 14:50
Okej jag går ut å tar kort på alla tänddelar jag har,samt luftburken,jag har letat den där tomgångsgrejen men den verkar inte finnas :S Men den går ju till sig när motorn är varm,då lägger den sig på 1000varv ganska stadigt,kan gå upp i varv ibland mellan allt från 1200varv till 2000varv så man måste gasa till,då lägger hon sig på 1000 igen.
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #3 Svara med citat
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-19, 17:20
Jag fibogar lite bilder på fördelarlock,rotor,tändkablar,givare och tändstift som sitter i min bil just nu.

Klicka på bilden för full storlek.
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

En av tändkablarna var tvungen att bytas ut så det sitter en tändkabel från ok/q8 där
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Orginaltändkablarna:
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Givarna:
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Tändstiften som sitter i nu:
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Och detta är dom andra tändstiften som jag har liggandes från gamla motorn:
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Och luftburkskåpan:
Klicka på bilden för full storlek.
Klicka på bilden för full storlek.

Glömde säga att den beter sig likadant i båda väderförhållanden...som jag uppfattat det när jag har försökt starta den iallafall..
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #4 Svara med citat
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-21, 10:58
pojkvännen lånade mercan igår till hans jobb igår, han hade ställt den inne i ett varmgarage under tiden han jobbade, sen när han skulle hem så hade mercan startat utan större beskymmer.

Då är det nått som mercan surar ner sig på när den står ute i kylan,jag hitta en annan kallstartsventil (kallstartsventil från en nyare motor) och ovp relä som jag ska byta sen då jag får en chans för pojken lånar bilen nästan varje dag.

Just ja..det luktar gamla strumpor från avgaserna,men det kanske beror på att bilen har stått länge?
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #5 Svara med citat
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-22, 16:32
åkte till verkstaden med mercan (två merca mekaniker som starta en egen verkstad),
haha....jag förklara mitt problem,då gick han ut,öppna huven och tog bort styrboxen och bad mig starta bilen. Då gick hon igång direkt.
Han fråga om jag hade en annan styrbox,och det hade jag såklart...
-om den andra ska funka så måste den ha samma två slutsiffror som denna (32).
Jag for hem och kolla på den andra boxen och den hade också 32 som slutsiffror så jag bytte den,nu startar hon utan problem men dock för hög tomgång (1500varv)

Sen så kom tempen upp på 95grader så då stängde jag av bilen,jag är så rädd att den ska koka
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #6 Svara med citat
En snäll liten bil tjej
 
¤¤Race_Chick¤¤s avatar
 
Namn: Elin J
Reg.datum: Jul 2010
Ort: Skellefteå
Inlägg: 103

Postat: 2011-03-27, 14:56
Jag fick en utskrift av merca mekaniker om tändningsgrejen,hur den skulle nollställas... d.v.s inte pigg mot pigg på topp å drev...

Hur som helst,jag ställde tändningen såhär:
Pigg på block mot 0|0 på drev,sen rotorn mot linjen på fördelaren.

Nu vill hon inte starta allt och dessutom lät de för nån ynka sekund att hon "drog motorn baklänges"
__________________
¤¤Tjejen som inte blir rädd för att bli smutsig¤¤
¤¤Race_Chick¤¤ är inte uppkopplad   #7 Svara med citat

Svara

  zatzy.com > zatzy.com | Racing community > Teknik > Symptom vid dåliga tändkablar eller tändstift?

Ämnesverktyg


Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Trackbacks are
Pingbacks are
Refbacks are