Du är inte inloggad! - Registrera dig nu | Logga in
Användarnamn:
Lösenord:

Svara
 
Share LinkBack Ämnesverktyg
TB03/04 User
 
Namn: Eric T
Reg.datum: Nov 2001
Ort: Sthlm Övre
Inlägg: 494

Postat: 2009-04-23, 12:50
mercedes slk 230 kompressor med startproblem

Hej

Har en Mercedes slk 230 komp som har startproblem. Batteriet är bytt och har ström men det konstiga är att problemet inte alltid uppstår, utan ibland startar bilen normalt.
När bilen inte startar hörs bara ett klickljud och startmotorn hörs inte.

Har hört att det kan vara fel på tändningslåset?

Tacksam för svar om någon vet eller har tips...

Senast redigerad av ErTh den 2009-04-23 klockan 12:52. Anledning: felskrivet
ErTh är inte uppkopplad   #1 Svara med citat
TeamAlkoRacing
 
Marcus_T5Rs avatar
 
Namn: Marcus L..
Reg.datum: Apr 2005
Ort: åkersberga
Inlägg: 725

Postat: 2009-04-23, 23:09
kan vara fel på tändningslåset, men då brukar det inte klicka.. klicket du hör är ju antingen ett relä eller själva startmotorn som försöker dra runt motorn men inte lyckas..
jag tror att det är dags att köpa en ny startmotor..


off topic:
Eric är väl ett killnamn?
slk230=tjejbil? :-P
__________________
Du behöver inte så mycket - bara det bästa
DISKRET
Marcus_T5R är inte uppkopplad   #2 Svara med citat

Svara

  zatzy.com > zatzy.com | Racing community > Teknik > mercedes slk 230 kompressor med startproblem

Ämnesverktyg


Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Trackbacks are
Pingbacks are
Refbacks are