Du är inte inloggad! - Registrera dig nu | Logga in
Användarnamn:
Lösenord:

Svara
 
Share LinkBack Ämnesverktyg
World Speed Record Holder
 
Qvarniss avatar
 
Namn: Lars Joachim Q
Reg.datum: Apr 2001
Ort: Stockholm
Inlägg: 12 556

Postat: 2003-06-16, 19:23
Har reggat mig på ett bilforum men får denna text, någon som vill hjälpa?

Har reggat mig på www.nordicaudi.com Inga problem. men när jag ska posta meddelanden kommer detta upp, några förslag vad jag ska göra???:

"Ett fel som avbryter exekveringen har uppstått. Följande felmeddelande rapporterades:

Domänen som du använder är ingen giltig domän. Detta kan också vara en konsekvens av att säkerheten i din brandvägg är för högt ställd.

Detta behöver nödvändigtvis inte vara ett fel. Det kan vara som så att din browser inte accepterar cookies. Om du med säkerhet vet att det är ett fel kontakta support@nordicaudi.com med felbeskrivning samt vilken sida (kopiera URL:n på sidan) som generade felet."
__________________
itsfun.nu -Sveriges mest prisvärda trimchip! Om du berättar att du är Zatzymedlem när du ska trimma din bil får du 10 % rabatt.
Qvarnis är inte uppkopplad   #1 Svara med citat
Registered User
 
Namn: Ulf B
Reg.datum: Nov 2002
Ort: Stockholm
Inlägg: 1 983

Postat: 2003-06-16, 19:31
har du Norton Internet Security? inaktivera den
har du nån annan Brandvägg? stäng av den
prova att sänka säkerhetsnivån i internet explorer.
annars vet ja inte..
Buffe är inte uppkopplad   #2 Svara med citat
Registered User
 
Namn: Morten Lyng
Reg.datum: Feb 2002
Ort: oslo
Inlägg: 11

Postat: 2003-06-16, 19:33
Søk på forumet til nordicaudi, løsningen på problemet står der. Husker ikke i farten hva du nåtte gjøre.
morten är inte uppkopplad   #3 Svara med citat
Back in Black!
 
Namn: Richie A
Reg.datum: Dec 2001
Ort: Norrort
Inlägg: 4 112

Postat: 2003-06-16, 19:34
Sorry, Q skulle gärna hjälpa till, men hinner inte läsa igenom just nu... Men tråden passar iaf. bättre i F&S så jag flyttar den dit...
Ska se om jag kan hjälpa dig när jag kommer hem (om du inte redan fått hjälp då
__________________
MVH// Richie |
Richie är inte uppkopplad   #4 Svara med citat
Rycka krycka?
 
Namn: Stefan Nilsson
Reg.datum: Jan 2003
Ort: sthlm,kallhäll
Inlägg: 259

Postat: 2003-06-16, 19:45
Qvarnis använder du windows xp?
Kan vara den inbyggda brandväggen som strular, den gör mer skada än nytta!
__________________
Ehhhh hmmmmm
3lvi5 är inte uppkopplad   #5 Svara med citat
Symetric AWD-användare
 
Audi_ReeDs avatar
 
Namn: Peter E
Reg.datum: May 2002
Ort: Strängnäs
Inlägg: 4 360

Postat: 2003-06-16, 19:49
gå in under säkerhetsinställningar i explorer och sänk till normal, kan vara det

men absolut inte låg!
__________________
[Subaru Legacy B4 RSK BiTurbo] - [Isuzu D-max 3.0] - [Lada Niva - Водка питание]
Audi_ReeD är inte uppkopplad   #6 Svara med citat

Svara

  zatzy.com > zatzy.com | Övrigt > Off Topic > Har reggat mig på ett bilforum men får denna text, någon som vill hjälpa?

Ämnesverktyg


Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av
Trackbacks are
Pingbacks are
Refbacks are