Resultat 1 till 7 av 7
  1. #1
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103

    Symptom vid dåliga tändkablar eller tändstift?

    Vad kan de bli för symptom om man har dåliga/gamla tändkablar eller tändstift vid motorstart?
    Har en Mercedes w124 230e-88 som baktänder och smäller vid kallstarter,man måste också ha gas hela tiden för annars dör den.
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

  2. #2
    Registered User
    Namn
    David Reinebrant
    Reg.datum
    jun 2004
    Ort
    Göteborg
    Inlägg
    146
    Är det någon skillnad vid torr eller fuktig väderlek? Prova att skruva ur ett tändstift och kolla om det är slitet (osäker? ta ett kort och posta här så är det säkert flera som kan svara på om det är dåligt). Lossa även fördelarlocket och kolla hur det ser ut där (skulle själv satsa mer pengar på att det är där felet är). Återigen om du är osäker, ta kort och lägg upp i denna tråden så får du tips om det är kasst.
    På den bilen har du en stor "luftrenarburk" va? Om du skruvar av den och tar kort på den så ska jag förklara hur du justerar tomgång/co-värde på den (kommer inte ihåg hur det ser ut, men får jag en bild så vet jag...)

    /David.

  3. #3
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103
    Okej jag går ut å tar kort på alla tänddelar jag har,samt luftburken,jag har letat den där tomgångsgrejen men den verkar inte finnas :S Men den går ju till sig när motorn är varm,då lägger den sig på 1000varv ganska stadigt,kan gå upp i varv ibland mellan allt från 1200varv till 2000varv så man måste gasa till,då lägger hon sig på 1000 igen.
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

  4. #4
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103
    Jag fibogar lite bilder på fördelarlock,rotor,tändkablar,givare och tändstift som sitter i min bil just nu.





    En av tändkablarna var tvungen att bytas ut så det sitter en tändkabel från ok/q8 där



    Orginaltändkablarna:



    Givarna:



    Tändstiften som sitter i nu:





    Och detta är dom andra tändstiften som jag har liggandes från gamla motorn:



    Och luftburkskåpan:



    Glömde säga att den beter sig likadant i båda väderförhållanden...som jag uppfattat det när jag har försökt starta den iallafall..
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

  5. #5
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103
    pojkvännen lånade mercan igår till hans jobb igår, han hade ställt den inne i ett varmgarage under tiden han jobbade, sen när han skulle hem så hade mercan startat utan större beskymmer.

    Då är det nått som mercan surar ner sig på när den står ute i kylan,jag hitta en annan kallstartsventil (kallstartsventil från en nyare motor) och ovp relä som jag ska byta sen då jag får en chans för pojken lånar bilen nästan varje dag.

    Just ja..det luktar gamla strumpor från avgaserna,men det kanske beror på att bilen har stått länge?
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

  6. #6
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103
    åkte till verkstaden med mercan (två merca mekaniker som starta en egen verkstad),
    haha....jag förklara mitt problem,då gick han ut,öppna huven och tog bort styrboxen och bad mig starta bilen. Då gick hon igång direkt.
    Han fråga om jag hade en annan styrbox,och det hade jag såklart...
    -om den andra ska funka så måste den ha samma två slutsiffror som denna (32).
    Jag for hem och kolla på den andra boxen och den hade också 32 som slutsiffror så jag bytte den,nu startar hon utan problem men dock för hög tomgång (1500varv)

    Sen så kom tempen upp på 95grader så då stängde jag av bilen,jag är så rädd att den ska koka
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

  7. #7
    En snäll liten bil tjej ¤¤Race_Chick¤¤s avatar
    Namn
    Elin J
    Reg.datum
    jul 2010
    Ort
    Skellefteå
    Jobb
    Bilvårdare
    Inlägg
    103
    Jag fick en utskrift av merca mekaniker om tändningsgrejen,hur den skulle nollställas... d.v.s inte pigg mot pigg på topp å drev...

    Hur som helst,jag ställde tändningen såhär:
    Pigg på block mot 0|0 på drev,sen rotorn mot linjen på fördelaren.

    Nu vill hon inte starta allt och dessutom lät de för nån ynka sekund att hon "drog motorn baklänges"
    ¤¤Tjejen som inte blir rädd för att bli smutsig¤¤

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
Vill du annonsera ovan? Klicka här