Sidan 1 av 2 12 SistaSista
Resultat 1 till 15 av 22
  1. #1
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998

    Knas med varmvattenberedare - Vad kan va fel?

    För ett par dagar sen när ja skulle duscha märkte ja att de kom något varmvatten.
    Under natten hade varmvattenberedaren av okänd anledning lagt av.
    Efter ett tag märker ja att proppen pajat och byter den. Allt funkar som de ska igen och efter några timmar har ja varmvatten igen.
    Så i natt har proppen gått igen.
    Frågan nu är varför proppen pajar och vad ja kan göra åt de?
    Beredaren har funkat utan problem så länge ja bott här (snart 3 år) och den verkar inte speciellt gammal.
    Modellen är Parca Opal.
    När ja väl byter propp funkar den som den ska, vad ja kan se, förutom att en lampa som ja tror brukar lysa när den värmer vatten inte lyser (är lite osäker på denna lampa).
    Proppen går enbart till beredare och är inte kopplat till nåt annat.

    Någon som har koll på hur sånna här funkar.
    Vad kan vara fel och vad bör ja göra.
    Kan ja bara sätta i en större propp?
    Är riktigt störande att inte ha varmvatten när man vaknar och måste vänta större delen av dagen innan man sen tex kan duscha eller diska.
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  2. #2
    Symetric AWD-användare Audi_ReeDs avatar
    Namn
    Peter E
    Reg.datum
    maj 2002
    Ort
    Strängnäs
    Jobb
    Distributionselektriker
    Inlägg
    4 360
    Har du rätt säkring i? Det är inte mycket mer som kan vara fel än att du har stoppat i en för klen säkring.

    Kolla i botten när du tagit bort propphuven vilken färg det är på ringen son sitter längst in, den färgen ska vara samma som färgen på proppen, tex röd är 10A och grå är 16A.

    Är det rätt säkring i så är det fel på varmvattenberedaren och då är det dags att ringa en rörmokare.
    [Subaru Legacy B4 RSK BiTurbo] - [Isuzu D-max 3.0] - [Lada Niva - Водка питание]

  3. #3
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av Audi_ReeD Visa inlägg
    Har du rätt säkring i? Det är inte mycket mer som kan vara fel än att du har stoppat i en för klen säkring.

    Kolla i botten när du tagit bort propphuven vilken färg det är på ringen son sitter längst in, den färgen ska vara samma som färgen på proppen, tex röd är 10A och grå är 16A.

    Är det rätt säkring i så är det fel på varmvattenberedaren och då är det dags att ringa en rörmokare.
    Är en 10A, samma som innan.
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  4. #4
    Gud.
    Namn
    Anders R
    Reg.datum
    apr 2005
    Ort
    Björnebörg
    Inlägg
    1 075
    Citat Ursprungligen postat av Danne The King Visa inlägg
    Är en 10A, samma som innan.
    Du har inte tre proppar till den då?
    Isåfall kan det va så att nån mer propp är trasig och gör så att det drar mer ström på en fas än vad proppen klarar.

    Kolla alla propparna.

  5. #5
    Registered User
    Namn
    Daniel J
    Reg.datum
    jul 2002
    Ort
    Hallstahammar
    Inlägg
    367
    Kolla så att du inte har vatten under beredaren. Kan vara så att offeranoden har försvunnit för ett tag sen och att det nu rostat hål på värmaren, dock bara ett litet hål som gör att det blir en mindre överbelastning och inte ren kortslutning.
    Så kika efter rostfläckar och vatten under beredaren.
    Ser det bra ut kan det vara på sin plats att mäta upp offeranoden, bör stå i bruksanvisningen hur man gör och vilka värden den bör ha.

  6. #6
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av Daja Visa inlägg
    Kolla så att du inte har vatten under beredaren. Kan vara så att offeranoden har försvunnit för ett tag sen och att det nu rostat hål på värmaren, dock bara ett litet hål som gör att det blir en mindre överbelastning och inte ren kortslutning.
    Så kika efter rostfläckar och vatten under beredaren.
    Ser det bra ut kan det vara på sin plats att mäta upp offeranoden, bör stå i bruksanvisningen hur man gör och vilka värden den bör ha.
    Verkar som de bara är en propp till beredaren.
    Inget vatten som läcker.
    Bruksanvisning finns inte. Fanns knappt papper på huset när ja köpte de
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  7. #7
    Gud.
    Namn
    Anders R
    Reg.datum
    apr 2005
    Ort
    Björnebörg
    Inlägg
    1 075
    Citat Ursprungligen postat av Danne The King Visa inlägg
    Verkar som de bara är en propp till beredaren.
    Inget vatten som läcker.
    Bruksanvisning finns inte. Fanns knappt papper på huset när ja köpte de
    Hur stor är beredaren?
    Hur många liter är den på?

    Det kanske är dags att byta ut den?

  8. #8
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av Daja Visa inlägg
    Kolla så att du inte har vatten under beredaren. Kan vara så att offeranoden har försvunnit för ett tag sen och att det nu rostat hål på värmaren, dock bara ett litet hål som gör att det blir en mindre överbelastning och inte ren kortslutning.
    Så kika efter rostfläckar och vatten under beredaren.
    Ser det bra ut kan det vara på sin plats att mäta upp offeranoden, bör stå i bruksanvisningen hur man gör och vilka värden den bör ha.
    Hade fel.
    Skruvade upp eldelen under och där va en massa rostvatten
    Inte konstigt alls att de blivit kortis.
    Frågan nu är vad som läcker eller om de kanske bara kan va kondens.
    Hoppas de är någon packning eller skruv som gör att de läcker så de går att byta. Har ingen lust (eller ekonomi) att byta just nu.
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  9. #9
    Registered User
    Namn
    Daniel J
    Reg.datum
    jul 2002
    Ort
    Hallstahammar
    Inlägg
    367
    Du får antagligen byta hela insatsen.
    Kolla om insticksvärmaren ser hel ut eller om den också måste bytas.
    (Om det nu är insticksvärmare på den modellen)

    Men kort sagt, ring till rörmokaren som sålt grejerna (eller närmsta lokala förmåga) och hör med dom vad dom rekommenderar, byta brukar vara enkelt att göra själv.

  10. #10
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Vad är de för grej som ser ut som en lång syl (vass järnpinne) som sitter rakt in i apparaten? Är inte fastskruvad eller nåt utan liggar liksom emot plastlocket bara.
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  11. #11
    Bannad
    Namn
    Robert T
    Reg.datum
    jul 2003
    Ort
    Österbybruk
    Jobb
    Slavdrivare
    Inlägg
    4 254
    En bild säger mer än tusen ord, år 2009 borde du väl kunna skaka fram en digitalkamera?
    Rikspucko

  12. #12
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av RedFire Visa inlägg
    En bild säger mer än tusen ord, år 2009 borde du väl kunna skaka fram en digitalkamera?
    Jo men problemet är att ja kom på att fråga när ja redan skruvat ihop allt
    Den enda bild ja har är den här: http://web.telia.com/~u50307488/beredare.jpg
    Men man ser inte de ja frågar efter så den är nog ganska värdelös
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  13. #13
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av RedFire Visa inlägg
    En bild säger mer än tusen ord, år 2009 borde du väl kunna skaka fram en digitalkamera?
    Här är en bild på de ja menade.
    På bilden ligger "sylen" lös i locket.
    Den ska stickas in rakt upp i beredaren och botten på den ligger lös mot plastlocket (hoppas man förstår va ja menar)
    Frågan är alltså vad de har för funktion?
    http://web.telia.com/~u50307488/beredare2.jpg
    Second place is the first loser

    http://danneking.bloggplatsen.se/

  14. #14
    Bannad
    Namn
    Robert T
    Reg.datum
    jul 2003
    Ort
    Österbybruk
    Jobb
    Slavdrivare
    Inlägg
    4 254
    Det där ser ut som en ganska slut offeranod... Tror du åker på byte av VVB.
    Rikspucko

  15. #15
    Se och lär,Kungen är här! Danne The Kings avatar
    Namn
    Daniel Å
    Reg.datum
    dec 2001
    Ort
    Psyksäter
    Inlägg
    3 998
    Citat Ursprungligen postat av RedFire Visa inlägg
    Det där ser ut som en ganska slut offeranod... Tror du åker på byte av VVB.
    Va e de, vad har den för funktion, hur funkar den och hur ser du att den är slut?
    Beredaren funkar nu, efter att ja tömt locket på vatten. Fick sen stå och torka några dagar innan ja drog igång den igen. Kollade några dagar senare igen och de verkar som de blir kondens i den.
    Borrade ett par hål i lockets undersida så de inte kan samlas vatten i de igen.
    Second place is the first loser

    http://danneking.bloggplatsen.se/

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •  
Vill du annonsera ovan? Klicka här